Πώς μπορούμε να βοηθήσουμε;

Λογισμικό Linux (Ubuntu, Fedora κ.λ.π)

Αυτό που χρειάζεται για να λειτουργήσεις το λογισμικό μας σε σύστημα Linux είναι η έκδοση WINE 1.7.31 ή μεταγενέστερη που διατίθεται στην ιστοσελίδα WineHQ.

Έκδοση του λογισμικού μας ειδικά για Linux δεν είναι διαθέσιμη, ούτε σχεδιάζουμε να δημιουργήσουμε κάποια αυτή τη στιγμή.

Σχόλια

Απάντησε στην ερώτησή σου το συγκεκριμένο άρθρο;

Σχετικά άρθρα βοήθειας

Κατηγορία

Επικοινωνία με την υποστήριξη